Print at Jun 18, 2019 8:16:13 AM

Posted by Lumaja at Jan 30, 2015 7:44:51 AM
Re: FurnitureLibraryEditor error
I have Java installed and SH is working I think it is Java 7.
About adjust Java settings don't know how to do that,
I changed the .jar into .zip but I think is not much of use.
Went to properties Open with Open JDK Java 6 Runtime but the same error come up.