Print at Apr 24, 2019 5:36:36 AM

Posted by Myrchuck at Sep 23, 2017 10:03:51 AM
Re: update to v 5.5
Hello!
I have the similar problem after updating the program to 5.5.2 version - it doesn't work. But the following error occurs - 1114 Library failure.

Installation of previous 5.4. version works for me. But what should I do to work with the latest version?